La mise mise à jour de votre terminal de paiement en CB 5.5 a un caractère obligatoire. En effet, au 1er janvier 2019, tous les TPE devront être équipés de cette dernière version logicielle.
Ce nouveau logiciel renforce le niveau de sécurité dans un environnement monétique de plus en plus complexe. Elle offre de nouvelles fonctionnalités pour le mainteneur et pour le commerçant.

lire plus